Universal Snap Deploy works not right

Discussion in 'Other Acronis Products' started by daloki, Nov 7, 2007.

Thread Status:
Not open for further replies.
  1. daloki

    daloki Registered Member

    Joined:
    Nov 7, 2007
    Posts:
    1
    Hello

    Im running Universal Snap Deploy on Win XP SP2 in a Virtual Machine. I created an Master Image (XP SP2). First Time i can deploy the Image without any Problems! But a few Days later every PC which i want to poll the image hangs after reboot on a blank Screen.
    Acronis Software says in the Log: "Unable to create target file pciide.sys. (0x1D019D)
    So i don´t know why this error is coming and i created a new Virtual Machine with a new Acronis Snap Deploy installation. Also i created a new master image from a blank new installed XP Machine.
    Now a new Error come´s while i´m polling the Image called: "Client 192.168.0.215 is warning while the Deployment. (0x0)
    Tag = 0x9C5A16066A60D3B7. -> translated from german Snap Version.
    Can anybody help me with my Problem? :'(
     
  2. Acronis Support

    Acronis Support Acronis Support Staff

    Joined:
    Apr 28, 2004
    Posts:
    25,885
    Hello daloki,

    Thank you for using Acronis Disk Deploy software

    Could you please submit a request for technical support. Attach all the logs files and information to your request along with the step-by-step description of the actions taken before the problem appears and the link to this thread. We will investigate the problem and try to provide you with a solution.

    Thank you.

    --
    Michael Levchenko
     
Thread Status:
Not open for further replies.