Turn off notification in emails

Discussion in 'NOD32 version 2 Forum' started by culluket, Jul 4, 2007.

Thread Status:
Not open for further replies.
  1. culluket

    culluket Registered Member

    Joined:
    Jul 4, 2007
    Posts:
    2
    Hi

    I'm trying out the trial version 32 2.7 as I'm looking for a replacement for McAfee and have read good reviews of NOD32.

    But I can't turn off the notification that email has been checked appended to received emails.

    In the control center under EMON-Notifications I have tried setting "Append to received and read email" to "Never" and to "To infected email only" but I still get the notification appended. If I set it to "To all email" I will acctually get the notification message twice.

    Can I turn this off, or maybe this is only in the trial version?
     
  2. WSFuser

    WSFuser Registered Member

    Joined:
    Oct 7, 2004
    Posts:
    10,632
    Perhaps its being tagged by IMON. Go to IMON > Setup > POP3 and then under Append tag messages to email, select Infected email only.
     
  3. culluket

    culluket Registered Member

    Joined:
    Jul 4, 2007
    Posts:
    2
    Yes it was. Thanks!
     
Thread Status:
Not open for further replies.