Start-up error (W98)

Discussion in 'other firewalls' started by RickyD, Jan 8, 2003.

Thread Status:
Not open for further replies.
  1. RickyD

    RickyD Registered Member

    Joined:
    Dec 17, 2002
    Posts:
    2
    Location:
    Vicksburg, MS. USA
    Sometimes whenever my PC boots, a small window pops up. In the title bar, it sayes "DNS_INT". Below the title bar it sayes "! DNS Buffer length >= 1024". The "!" is in a yellow triangle. The PC goes ahead and starts, this window remains until I close it. Doesn't pop up everytime I boot, just every now and then.

    Does anyone know what this means? o_O

    Win98SE, Pentium II 450 Mhz, 512 MB Ram, 6GB SCSI HD
     
  2. Pieter_Arntz

    Pieter_Arntz Spyware Veteran

    Joined:
    Apr 27, 2002
    Posts:
    13,425
    Location:
    Netherlands
  3. RickyD

    RickyD Registered Member

    Joined:
    Dec 17, 2002
    Posts:
    2
    Location:
    Vicksburg, MS. USA
    Hi Pieter_Arntz,

    This issue has been resolved. Please see:
    http://www.winguides.com/forums/showflat.php?Cat=&Board=genwin&Number=78167&page=0&view=collapsed&sb=5&part=

    Thanks for the help anyway.
     
  4. Pieter_Arntz

    Pieter_Arntz Spyware Veteran

    Joined:
    Apr 27, 2002
    Posts:
    13,425
    Location:
    Netherlands
    Hi RickyD,

    Good for you. I wasn´t that far off, right ;)

    Regards,

    Pieter
     
Loading...
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.