[solved] sysrescue error when creating iso (V4)

Discussion in 'ESET NOD32 Antivirus' started by dastormtrooper, Mar 4, 2009.

Thread Status:
Not open for further replies.
  1. dastormtrooper

    dastormtrooper Registered Member

    Mar 4, 2009
    Hi all

    for my first post on this forum, i will say hi to every user of Eset Antivirus.

    I use it at work with Business edition and at home.

    At home, i've just upgrader a V3 to V4 on a vista 64 bits.

    All went fine until i decided to give sysrescue a try.

    I installed the WAIK (latest version) and downloaded the latest build of EAV 32 bits (64 does not work for the building of sysrescue)

    but during the creation of the iso file - error 0x7E:
    error sysrescue.png

    i've already install waik again, but i can't install .net framework 2 (already install) nor msxml (install stop just after launching the installer)

    any suggestion ?


    Ok, i've solved the problem by just rebooting the computer after installing WAIK...Dumbass i am...;-(
    Last edited by a moderator: Feb 12, 2010
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.