setting not taken properly

Discussion in 'NOD32 version 2 Forum' started by gkweb, Sep 28, 2004.

Thread Status:
Not open for further replies.
  1. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
  2. Marcos

    Marcos Eset Staff Account

    Joined:
    Nov 22, 2002
    Posts:
    14,411
    Just a guess - don't you have IMON set to list all files in tag messages?
     
  3. Blackspear

    Blackspear Global Moderator

    Joined:
    Dec 2, 2002
    Posts:
    15,115
    Location:
    Gold Coast, Queensland, Australia
    Hi Marcos, can you explain this a little further, I'm not following :doubt:

    Cheers :D
     
  4. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
    If I understand right, in "scanner setup" I have indeed in the "System" area checked "list all files".
    Is it what you are talking about ?
    I don't see the link between this setting and the one to tag the emails o_O

    regards,

    gkweb.
     
  5. rdsu

    rdsu Registered Member

    Joined:
    Jun 28, 2003
    Posts:
    4,532
    I don't have this problem...

    I'm using the Mozilla Thunderbird...
     
  6. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
    Mozilla Thunderbird here too ;)
     
  7. Marcos

    Marcos Eset Staff Account

    Joined:
    Nov 22, 2002
    Posts:
    14,411
    Yep, I meant exactly the List all files option in the scanner setup. Try unticking the check-box and let us know you go (as Blackspear says)
     
  8. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
    Unticking this option works, at least normal emails aren't tagged anymore.
    I can't say yet for viruses, but I think everything is normal now.

    regards,

    gkweb.
     
  9. Blackspear

    Blackspear Global Moderator

    Joined:
    Dec 2, 2002
    Posts:
    15,115
    Location:
    Gold Coast, Queensland, Australia
    Good to see...

    Cheers :D
     
  10. rdsu

    rdsu Registered Member

    Joined:
    Jun 28, 2003
    Posts:
    4,532
    I've this option disable and works fine...
     
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.