Remote Acces with Console Management Pb !

Discussion in 'Acronis True Image Product Line' started by TheLod, Sep 25, 2006.

Thread Status:
Not open for further replies.
  1. TheLod

    TheLod Registered Member

    Joined:
    Sep 25, 2006
    Posts:
    1
    I try a trial version of Acronis Entreprise Server 9.1.3.718

    I install the group entreprise server version on an windows 2003 R2.
    I install the manegement consol on this server and on a XPSP2 workstation.
    By the management console i have installed some agent on XPSp2 workstation. All the workstation appears good on the group status.
    But....
    When i want to acces to any remote agent by the management console, it will take a long time, and the management console is no responding ! Sometimes it's works but about 10min !!! I found many post in this forum who talks about the same pb but no answer who helps me.
    I think that it is a good product but this error seems to be appears often !!!
    With my trial serial i can't contact the support so what i do ? someone can help me ?

    Ps : sorry for my english
     
  2. tomi_isp

    tomi_isp Registered Member

    Joined:
    Sep 25, 2006
    Posts:
    1
    Hi,

    I have the same problem, 2 x W2K3 SP1 servers (DC controllers), console installed on WXP SP1 (all patches, member of domain). I cannot connect to any Acronis services on W2K3 server with console, it hang. I test install agent on Linux (Centos 4.3) and this work fine, I mean connection form WXP console to Linux, Win still problem.
    Another issue is I try to test bootable recovery CD and try to connect to BSP same issue, it hang, I can access images only via Network Share, FTP seems work but when I get meesage with selecting type of backup , button with ,,Next,, is grayed and not functionaly. Whats wrong ?


    /Tomi
     
Thread Status:
Not open for further replies.