Port 996 a 1055 non invisible !?

Discussion in 'LnS French Forum' started by tayul, Mar 30, 2004.

Thread Status:
Not open for further replies.
  1. tayul

    tayul Guest

    Je suis en train d'essayer lns 2.04 et tout fonctionne parfaitement et je vous felicite pour ce soft tres performant.... J'ai seulement un petite deception en esperant que cela vienne de la configuration.
    Sur le site de test des firewalls, www.grc.com, lorsque je liste tous mes ports, les ports 996 a 1055 sont fermé et non invisible.... J'ai donc créé une regle bloquant tout sur les ports 996 a 1055 et ils restent toujours fermés et non invisible ... Que puis je faire de plus !o_O? Merci
     
  2. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
    Peut être est ce qu'une autre régle correspond et est appliquée avant et à la place de ta fameuse régle ?
    Si tu place ta régle en 1ère position, tes ports sont ils tjs que fermés ?
     
  3. Tayul

    Tayul Guest

    Il est en premier ........ et rien a faire .....
    Je suis derriere un routeur. Cela peut il influencer ?
     
  4. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
    Oui totalement, dans ce cas c'est ton routeur qui est testé et qui repond, et non ton PC. Tu peut pt etre configuré ton routeur de façon a ce que tout le traffic atteigne ton PC, mais je te conseil ta configuration actuelle plus sûre.
    Regardes la documentation de ton routeur pour savoir si tu peux faire en sorte que ces ports ne répondent plus.
     
  5. tayul

    tayul Guest

    okay :Dje vous remercie je vais voir comment faire avec mon routeur .... c un linksys WAG54G ....si des personnes peuvent m'aider, n'hesitez pas !!! ;) :D
     
Thread Status:
Not open for further replies.