Policy not applied

Discussion in 'ESET NOD32 Antivirus' started by tiagobigode, Apr 12, 2010.

Thread Status:
Not open for further replies.
  1. tiagobigode

    tiagobigode Registered Member

    Joined:
    Mar 2, 2010
    Posts:
    58
    I did a test and found that the policy applied in this difirerente clients of my standard policy. Why?

    The print-named "politica_cliente" is the policy that applied to the customer, print the name of "politica_padrao" is my policy that should be applied to customers but not this one. And the third print with the name "console_politica_padrao" shows my policy applied to all customers
     

    Attached Files:

  2. BFG

    BFG Registered Member

    Joined:
    Oct 27, 2004
    Posts:
    482
    Location:
    San Diego
    Hi tiagobigode,

    Check the attributes.

    As per the help files:

    Override any child policy and Down replicable policy. These attributes define how active configuration parameters are adopted by child policies.

    Let us know if this helps.

    BFG
     
  3. tiagobigode

    tiagobigode Registered Member

    Joined:
    Mar 2, 2010
    Posts:
    58
    I have not tried it yet because I realized that something else is happening.
    I click on TOOLS - Server Options - Others Settings - Edit Advanced Settings - and any changes I make are not saved, I click save and save often but when I enter again the settings are not saved. Why the configuration is not salve?

    And once when this error message appears, is not always the message appears.
     

    Attached Files:

    Last edited: Apr 12, 2010
Thread Status:
Not open for further replies.