Plantage LNS

Discussion in 'LnS French Forum' started by fabsss, Oct 30, 2003.

Thread Status:
Not open for further replies.
  1. fabsss

    fabsss Registered Member

    Joined:
    Jul 8, 2003
    Posts:
    14
    hello,

    il m'arrive une chose curieuse en ce moment, je laisse tourner ma machine toutes les nuits pour Emule et lorsque le matin je la consulte, j'ai LNS qui a planté durant la nuit.

    Donc j'ai vérifié les process pour voir si je ne n'avais pas une bestiole bizarre, j'ai consulté ma BDR dans les clefs run, mes fichiers win.ini et system.ini pour voir si je ne demarre pas une bestiole ki viendrait me killer le firewall, mais je ne vois rien d'anormal.

    Que dois je faire ?? Je ne vois pas de trojan ni de virus !!! de plus j'ai kaspersky à jour et il scan tous les soirs, il ne voit rien !!

    Je sais que c'est un peu compliqué comme ça, mais bon si quelqu'un a une petite idée.

    Merci de vos réponses.
     
  2. fabsss

    fabsss Registered Member

    Joined:
    Jul 8, 2003
    Posts:
    14
    hello,

    Serieux je me pose des questions à savoir si je n'ai pas de virus, j'ai beau desinstaller et reinstaller LNS, au bout de quelques heures j'ai le droit à un beau plantage du FW.

    Auriez vous connaissance d'une telle chose o_O c'est pas possible mon FW est killé à chaque fois.

    Pour info je suis enregistré.

    mon syteme : xp sp1 à jour, av=kaspersky

    Merci de votre aide ;) je vais etre obligé de changer de FW, ce qui m'embeterai fortement vu la qualité de ce logiciel.
    De plus, je ne suis pas du genre à formater à la vite.

    Donc une Solution ??
    Merci
     
  3. fabsss

    fabsss Registered Member

    Joined:
    Jul 8, 2003
    Posts:
    14
    hello,

    Bon apparement depuis 2 jours je n'ai plus ce probleme, ce que j'ai fait c'est que j'ai mis le moins de choses possible dans le fichier journal.

    En effet, je fonctionnais avec les regles evoluées, plus les regles anti-espion+les regles emule+la regles club internet+la regle vnc+d'autres regles personnalisées.

    Donc le FW générait un gros fichier log et je pense que c'est ça ki le fasait planter, parce que je demandais qu'il me signale tout dans le journal.
    Donc now j'ai mis un minimum de log, et pour l'instant il ne plante plus, esperons que c'etait ça.

    a+ je vous tiens au courant
     
Thread Status:
Not open for further replies.