Plantage lns

Discussion in 'LnS French Forum' started by Spalax, Sep 5, 2003.

Thread Status:
Not open for further replies.
  1. Spalax

    Spalax Guest

    j'ai installé lns sur une machine qui utilise le partage de connection
    jusque là tous va bien :rolleyes:

    le probleme ce pose quand je lance outloock ou que j'accede a certain site depuis le serveur(win 2k sp4) ou la machine cliente ======>plantage total , reboot du serveur !!!!!!!


    Que faire ? o_O

    Merci d'avance ;)
     
  2. spalax

    spalax Guest

    detail sur la machine serveur
    Win2K SP4
    proc : celeron400
    connexion : adsl 512/128
    modem alcatel USB
    Lns 2.04
     
  3. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
    Tu n'as pas d'autres firewall installés sur ton serveur ? (meme non lancé)

    gkweb.
     
  4. spalax

    spalax Guest

    j'ai testé plusieur firewall avant mé je les ai destallé a la fin de chaque test..

    Merci
     
  5. spalax

    spalax Guest

    ya juste Adsl autoconnect et Spam Pal qui tourne...
     
  6. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Parfois, certains autres firewalls ne se désinstallent pas correctement et laissent des drivers chargé ce qui peut provoquer ce genre de choses.

    Première chose à faire: utiliser la version 2.04p2 de Look 'n' Stop (disponible dans un post en tête du forum).
    Ensuite, si le problème persiste, envoyez moi à looknstop@soft4ever.com le fichier minidump qui se crée lors d'un crash dans c:\windows\minidump (vérifiez que la date du fichier correspond bien au crash que vous aurez juste obtenu avec la version 2.04p2).

    Frédéric.
     
Thread Status:
Not open for further replies.