plantage avec tele2

Discussion in 'LnS French Forum' started by nanar, Feb 1, 2004.

Thread Status:
Not open for further replies.
  1. nanar

    nanar Guest

    salut à tous !

    je vous explique mon problème :
    1 fois sur 2 avec LNS, il arrive que je ne puisse pas me connecter à tele2 -> vérification du mot de passe et au moment d'ouvrir la session l'acces reseau à distance ne répond pas.
    ou
    pendant la connexion, je ne recois plus rien... mais je suis toujours connecté.
    Pour pouvoir naviguer, obliger de rebooter.
    Avec un autre firewall aucun problème...
    J'ai essayé les 3 dernières versions de lns avec les règles standard ou évoluées, la régle club-internet... et le problème est toujours le même.
    Pour info je suis sous xp.

    Quelqu'un a t il le meme problème ? avez vous une solution pour moi ?

    Merci !

    Nanar
     
  2. rsf

    rsf Guest

    bonjour,

    ben idem, chez moi non plus cela ne fonctionne pas.
    Ce serait bien qu'une règle sorte puisqu'en attendant lns est d'aucune utilité pour ceux qui sont chez tele2.

    @plus
     
  3. jpc

    jpc Registered Member

    Joined:
    Jan 17, 2004
    Posts:
    45
    Location:
    France
    Pour ma part j'ai 2 licences de Looknstop avec Télé 2 en réseau local derriere un Bewan CX configué en serveur et cela fonctionne parfaitement.
    Il suffit de parcourir le forum pour trouver la réponse, en particulier, activer la règle club internet et désactiver "TCP Block MF Flag".
    De nombreux topic, donc celuit de Julien "surf impossible" apportent une aide.
     
  4. nanar

    nanar Guest

    j'ai bien c deux regles. Lorsque j'arrive à me connecter
    je peux naviguer 1 ou 2 heures et après plus rien.
    reboot obligatoire.
    la seule solution a l'heure actuelle, utiliser un autre firewall mais lns est complet et très bien alors j'espère qu'une solution sera trouvée.
    Quant à moi, je continue à faire des tests...
    @+

    nanar
     
  5. rsf

    rsf Guest

    Ouais c'est bien d'intégrer la règle club internet mais je viens de me rendre compte qu'il faut que je la laisse en tout début de la liste des règles pour que cela fonctionne (bon ben il est vrai que j'aurai pu y pensé avant :oops: mais tout de même ...)
    De plus cela ne suffit pas il faut une deuxième règle : autoriser le port 53 en UDP.

    Maintenant cela fonctionne bien. Mais je ne suis pas satisfait car personne ne peut ou ne veut m'expliquer la règle club internet. Qu'est-ce qu'elle autorise exactement ? Est-ce que cela dégrade la sécurité ?
    Pourquoi il faut cette règle pour certain fai et pas pour d'autre ?

    J'aime bien comprendre ce que je fais. Je ne veut pas rester un con tout ma vie. Je ne me satisfait pas simplement du résultat autrement au prochain problème je ne pourrais toujours pas me débrouiller par moi même. Je ne veux pas être un assisté :mad:

    Et la on dirait que les responsables de lns ne veulent pas me répondre sur le fonctionnement de cette règle :mad: Et cela m'énerve énormément surtout que lns est tout de même bien complet même si la dernière version lns 2.05 beta 1 se bloque par moment. On se croit protégé mais en fait il ne filtre rien et quand je dit rien c'est vraiment rien. Pour un firewall c'est vraiment le comble.

    Je ne dis pas merci aux responsable de lns et je ne les estime pas du tout.
     
Thread Status:
Not open for further replies.