Pb reseau

Discussion in 'LnS French Forum' started by ccb99, Oct 24, 2005.

Thread Status:
Not open for further replies.
  1. ccb99

    ccb99 Guest

    Bonjour,

    J'essaie de monter un réseau afin de partager une connexion numericable.

    PC1 : WXP PRo SP2 + LNS 2.05 SP2 avec règles réseau local, club-internet, tracert, jeu de règles évolué
    carte réseau Rhine II de la carte mère

    PC2 : WXP Home SP1 + Firewall XP
    carte réseau D-Link AirPlus G+ DWL G520+ Wireless

    Routeur D-Link AirPlus XtremeG+ DI-624+ sans fil
    Les PC sont paramétrés en DHCP à cause de Numericable.

    le PC1 est relié au routeur par un câble ethernet. Le PC2 est relié au routeur en WIFI.

    Quand je partage les connexions PC2 voit parfaitement le PC1. :)
    Par contre, le PC1 ne voit pas PC2.
    Quand je fais un ping du PC2 à partir de PC1 : rien
    Quand je fais un ping du routeur à partir de PC1 : OK
    Quand je fais un tracert du PC2 à partir de PC1 : rien, même pas l'adresse du routeur. :eek:

    Que se passe-t-il ? Quel paramétrage n'ai-je pas bien effectué ?
    Merci par avance.
    ccb
     
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    La configuration semble correcte.

    Si Look 'n' Stop n'est pas installé sur le PC2, c'est assez curieux.
    Avez-vous vérifié que tout est Ok dès que Look 'n' Stop est arrêté sur le PC1 ?
    Si oui, quand Look 'n' Stop est lancé, n'y a t'il pas des alertes spéciales qui s'affichent dans le journal quand le problème est constaté ?

    Frédéric
     
Thread Status:
Not open for further replies.