Nod RA Instalation problems on NT4 SRV

Discussion in 'NOD32 version 2 Forum' started by Masaki, Oct 27, 2004.

Thread Status:
Not open for further replies.
  1. Masaki

    Masaki Guest

    Hi,

    I,m having the folowing message from the log of RA and the service don't start. It seems to be a problem with databases. Any idea?

    [2004-10-27 21:04:09.014] V1 [418037790000] <INIT_INFO> NOD32RA Server version 1.0.5 starting
    [2004-10-27 21:04:09.084] V1 [418037790000] <INIT_INFO> NOD32RA License loaded from file: C:\Program Files\Eset\RA\Server\nod32ra.lic
    [2004-10-27 21:04:09.094] V1 [418037790000] <INIT_INFO> Licensed to : XXXXXXXXXXXXXXXXXXXXXXXXX
    [2004-10-27 21:04:09.094] V1 [418037790000] <INIT_INFO> Expires: : 18 Aug 2005
    [2004-10-27 21:04:09.094] V1 [418037790000] <INIT_INFO> Number of clients: XXXX
    [2004-10-27 21:04:09.094] V1 [418037790000] <INIT_ERROR> Error initializing database 'C:\Program Files\Eset\RA\Server\nod32ra.mdb' (14:-1)
     
  2. rumpstah

    rumpstah Registered Member

    Joined:
    Mar 19, 2003
    Posts:
    486
    Hi Masaki and welcome to Wilders: ;)

    Is this a new install or re-install with 1.05? Judging from your licensing, it appears to be an install over the top of possibly 1.04.

     
  3. Marcos

    Marcos Eset Staff Account

    Joined:
    Nov 22, 2002
    Posts:
    14,411
  4. Masaki

    Masaki Guest

    Thanks for the quickly reply and excuse me for not reading the documentation.

    Best regards!
     
  5. Blackspear

    Blackspear Global Moderator

    Joined:
    Dec 2, 2002
    Posts:
    15,115
    Location:
    Gold Coast, Queensland, Australia
    It happens to us all, that's why this is a support forum ;) :D
     
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.