Minimize upon startup

Discussion in 'MRU Blaster Forum' started by Blackspear, May 1, 2004.

Thread Status:
Not open for further replies.
  1. Blackspear

    Blackspear Global Moderator

    Joined:
    Dec 2, 2002
    Posts:
    15,115
    Location:
    Gold Coast, Queensland, Australia
    How do I have MRU Blaster Scheduler minimize upon startup?

    It also says that "Scheduling is disabled", I can seem to find where to enable it.

    It seems that I accidently placed "Schedular" in the startup folder, so this may be what the problem was.

    Cheers :D
     
Thread Status:
Not open for further replies.