lns avec regles Phantom + msn6.2 = pb

Discussion in 'LnS French Forum' started by jonedeuf, Aug 17, 2004.

Thread Status:
Not open for further replies.
  1. jonedeuf

    jonedeuf Registered Member

    Joined:
    Feb 9, 2004
    Posts:
    6
    bonjour, j'ai lns 2.05 avec les regles Phantom. pour envoyer des messages instantanés ou des fichiers a partir de msn 6.2 aucun probleme, par contre la connection audio ne fonctionne pas. msn me dit que mon ordi ne supporte pas l'envoi audio/ video. Si je desactive lns, aucun probleme ca marche. J'ai importe les regles netmeeting que j'ai place en debut de liste des regles de filtrage le probleme reste le meme. il y a certainement une regle Phantom a adapter mais laquelle. Si quelqu'un a une solution ce serait bienvenue. A noter que Skype fonctionne sans probleme, juste a donner l'autorisation lors de l'installation....
     
  2. Midnight

    Midnight Registered Member

    Joined:
    Apr 17, 2004
    Posts:
    35
    Bonjour,

    Est ce que tu utilises Secway ou Steganos ?

    @+
    Midnight
     
  3. jonedeuf

    jonedeuf Registered Member

    Joined:
    Feb 9, 2004
    Posts:
    6
    non je n'utilise aucun de ces 2 logiciels. Par contre les ports 1900 et 5000 sont fermés. C'est peut-etre ce qui empeche msn de fonctionner en audio - video ? Je n'arrive pas a reouvrir ces 2 ports (j'ai essaye en passant par l'utilitaire zebprotect): si je tente une reouverture des 2 ports, au redemarrage , j'ai un gros plantage avec ecran bleu et reboot instantané donc pas le temps de lire la cause
     
  4. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
    Bonjour,

    je ne connais pas les règles phant0m donc je ne peut pas t'aider, mais juste pour dire qu'il ne faut pas ouvrir les ports 1900 et 5000 (SSDP/UPNP) qui sont utilisé
    par les virus pour t'infecter.
    Ton problème se trouve surement ailleurs.

    gkweb.
     
Thread Status:
Not open for further replies.