IMON mail config

Discussion in 'NOD32 version 2 Forum' started by Daniel_SE, Nov 15, 2004.

Thread Status:
Not open for further replies.
  1. Daniel_SE

    Daniel_SE Guest

    Where it says Append tag messages to email I have checked infected mail only. Why then do I get this in clean emails and how do I turn it off?

    __________ NOD32 1.922 (20041112) Information __________

    This message was checked by NOD32 antivirus system.
    part000.txt - is OK

    http://www.nod32.com
     
  2. ronjor

    ronjor Global Moderator

    Joined:
    Jul 21, 2003
    Posts:
    65,958
    Location:
    Texas
    Daniel_SE

    If that were happening to me, I would uninstall NOD, delete the Eset folder in Program files and reinstall a fresh download of NOD. Or download the latest version from Eset and install over your version. It sounds like a corrupted file.

    Have you tried the "no notification" check box?
     
  3. Daniel_SE

    Daniel_SE Guest

    I like the Very Major Senior Member thingy :)

    I already have the latest version of NOD, installed over the previous version but perhaps a reinstall would do good anyways?

    I looked through my inbox (Outlook2003) and noticed that all but one mail (from a Hotmail account) have this tag.

    No nofication works as it should, no tag added.
     
  4. ronjor

    ronjor Global Moderator

    Joined:
    Jul 21, 2003
    Posts:
    65,958
    Location:
    Texas
    Thanks. The pay is lousy! :D

    Are you using pop3 to retrieve your mail?

    There is a beta for Outlook as well at the Eset site.

    Emon
     

    Attached Files:

  5. Howard

    Howard Registered Member

    Joined:
    Sep 3, 2004
    Posts:
    313
    Location:
    Wales, UK
    Have you checked System/list all files in IMON Setup/Miscellaneous/Scanner Setup If so, uncheck it.
     
  6. ronjor

    ronjor Global Moderator

    Joined:
    Jul 21, 2003
    Posts:
    65,958
    Location:
    Texas
  7. Daniel_SE

    Daniel_SE Guest

    Thanks for your help Howard and ronjor, List all files was indeed ticked.

    Sorry for not seeing that post, my bad.
     
  8. ronjor

    ronjor Global Moderator

    Joined:
    Jul 21, 2003
    Posts:
    65,958
    Location:
    Texas
    You're welcome. Thanks to Howard for remembering that particular problem.
     
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.