IMON compatibility necessary for iwido update

Discussion in 'NOD32 version 2 Forum' started by jayt, Sep 30, 2004.

Thread Status:
Not open for further replies.
  1. jayt

    jayt Registered Member

    Joined:
    Aug 30, 2004
    Posts:
    345
    Location:
    PA - USA
    Just as a matter of information. To successfully update ewido security suite, it is necessary to allow higher compatibility for that feature in IMON HTTP scanner.
     
Thread Status:
Not open for further replies.