Fortinet FortiOS 5.0.5 contains a reflected cross-site scripting (XSS) vulnerability

Discussion in 'other security issues & news' started by ronjor, Feb 6, 2014.

Thread Status:
Not open for further replies.
  1. ronjor

    ronjor Global Moderator

    Joined:
    Jul 21, 2003
    Posts:
    57,794
    Location:
    Texas
Loading...
Thread Status:
Not open for further replies.