Failed to process pair script ...

Discussion in 'Acronis True Image Product Line' started by ThomasP, Sep 24, 2008.

Thread Status:
Not open for further replies.
  1. ThomasP

    ThomasP Registered Member

    Joined:
    Sep 24, 2008
    Posts:
    2
    Hello,
    I'm running Acronis Group Server 9.5 build 8115 on my Windows 2003 server, and i would like to schedule backups (Linux host - Suse SP2 running the Acronis Agent 9.5 build 8115) but it does not work.

    I get the following issue :
    Code:
    Failed to process pair script xxxxxxxx
    o_O

    How can I fix this problem ?

    Thank you in advance
     
  2. ThomasP

    ThomasP Registered Member

    Joined:
    Sep 24, 2008
    Posts:
    2
    Is there anyone here who has already had this kind of issue ?

    The only piece of information I have about this issue is the following warning i got thanks to my Linux agent : Failed to process pair script xxxxxxxx

    Thank you in advance
     
  3. Acronis Support

    Acronis Support Acronis Support Staff

    Joined:
    Apr 28, 2004
    Posts:
    25,885
    Hello ThomasP,

    Thank you for choosing Acronis Remote Server Backup Software.

    We are sorry for delayed response.

    I would recommend you to download and install the latest build (8163) of Acronis True Image Echo Enterprise Server. To get access to updates you should first register your software. Please make sure to update all installed components, as they need to be the same build in order to interact properly.

    If the problem persists with the latest build, pleasesubmit a request for technical support. Attach all information to your request along with the step-by-step description of the actions taken before the problem appears and the link to this thread. We will do our best to investigate the problem and provide you with a solution.

    Thank you.
    --
    Marat Setdikov
     
Thread Status:
Not open for further replies.