Error with Spywareblaster 3.1

Discussion in 'SpywareBlaster & Other Forum' started by fnerraw, Apr 27, 2004.

Thread Status:
Not open for further replies.
  1. fnerraw

    fnerraw Registered Member

    Joined:
    Apr 24, 2004
    Posts:
    9
    I'm using Windows98SE and have been sing Spywareblaster 3.0 for about a month. I downloaded at least 3 copies of version 3.1 but when I try and run it I get the following error.

    Run-Time error "14"
    Out of String Space

    I tried installing Windows Script 5.6 but still get the error. Any suggestions?

    Thanks
     
  2. snowbound

    snowbound Retired Moderator

    Joined:
    Feb 18, 2003
    Posts:
    8,723
    Location:
    The Big Smoke
  3. javacool

    javacool BrightFort Moderator

    Joined:
    Feb 10, 2002
    Posts:
    4,017
    Would you happen to be using a version of Netscape? (Or did you have Netscape installed at any point in time?)

    And I am indeed working on a fix for this one - hopefully I'll have something available for you soon. :)

    Thanks,

    -Javacool
     
  4. fnerraw

    fnerraw Registered Member

    Joined:
    Apr 24, 2004
    Posts:
    9
    I have Netscape 7.1 installed on this machine.

    Thanks for the update
     
Loading...
Similar Threads
  1. AAQQ101
    Replies:
    2
    Views:
    406
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.