Email notification variables not populated

Discussion in 'ESET NOD32 Antivirus' started by keschrich, Jul 23, 2008.

Thread Status:
Not open for further replies.
  1. keschrich

    keschrich Registered Member

    Joined:
    Jul 23, 2008
    Posts:
    3
    I frequently get emails such as the one below from my AV clients:

    It seems to come primarily from the laptops I have on site. All systems are XP 32-bit running 3.0.566.0, and ERA is running on a Windows 2003 server. I haven't seen anything in the configuration that allows the messages to be configured, so I assume they must be hardcoded somewhere.

    I've been getting these for quite a while now, sometimes more frequently than others; I just haven't had the opportunity until now to look into it.

    Any thoughts?
     
  2. Philippe_FR22

    Philippe_FR22 Registered Member

    Joined:
    Sep 6, 2007
    Posts:
    249
    Hello,
    This is the reason and this was the same with 3.0.630... Till the 3.0.642, it's solved...
    The last release in french is 3.0.667 and still ok

    Regards
     
  3. keschrich

    keschrich Registered Member

    Joined:
    Jul 23, 2008
    Posts:
    3
    I'm upgrading to 3.0.669 now, thank you for the suggestion!
     
  4. keschrich

    keschrich Registered Member

    Joined:
    Jul 23, 2008
    Posts:
    3
    I just got another email today of the same variety from a client that I'd upgraded the other day. Any other ideas?
     
Thread Status:
Not open for further replies.