Deployment problems, Wildcards and

Discussion in 'Other Acronis Products' started by g60dave, Nov 5, 2006.

Thread Status:
Not open for further replies.
  1. g60dave

    g60dave Registered Member

    Joined:
    Nov 5, 2006
    Posts:
    5
    Well i have a few problems which often means i have to deploy the same image 2 or 3 times to get a whole room done.

    1. First problem is sometimes after connecting a pc to the management console with everything ready to go there may be one or 2 machines that say unable to connect with licensing server i want to assume its because of the other machines connecting but we are only talkign about another 30 connections,

    2.The other problem i have is with wildcards i want to have naming sich as G1601 G1602 etc, but the wildcard only allows G161 G162 etc

    3. And the final problem i have is with the naming in order, because once i have all the relevant pcs connected to the managment console they are then named in whatseems to be a random order around an IT suite, do i have to reserve the pc's mac in dhcp in an order to get this to work, there must be another way?

    Any help will be greatly appreciated
     
  2. g60dave

    g60dave Registered Member

    Joined:
    Nov 5, 2006
    Posts:
    5
    Im getting another problem i just noticed, when the pc reboots it says a duplicated name exists on the network, so basically what have happened is the wildcard has named at least 7 pc's out of 30 with the same name surely this should happen, help please!!!!
     
Thread Status:
Not open for further replies.