Compatibilité entre LNS et Avast!

Discussion in 'LnS French Forum' started by Klodius, Jun 19, 2005.

Thread Status:
Not open for further replies.
  1. Klodius

    Klodius Registered Member

    Joined:
    Jun 11, 2005
    Posts:
    4
    Bonjour à toutes et à tous,

    Testant depuis plus d'une semaine LNS je croyais avoir réussi à le configurer à peu près.

    Mais voilà que je me heurte à une autre difficulté.

    En effet, depuis un certain temps, l'affichage des pages internet est considérablement retardé par le processus ashServ.exe de l'antivirus Avast!

    Celui-ci va jusqu'à utiliser plus de 90 % de ressources du processeur pendant un temps assez long handicapant donc sérieusement le fonctionnement du système.

    Cependant cet inconvénient cesse lorsque je désactive LNS et réactive le firewall SP2 d'XP.

    Il y aurait-il une incompatibilité entre les deux logiciels ?

    Je vous remercie par avance pour votre collaboration,

    Cordialement
     
  2. Climenole

    Climenole Look 'n' Stop Expert

    Joined:
    Jun 3, 2005
    Posts:
    1,640
    Bonjour

    Cela n'a rien à voir avec une "incompatibilité"...
    Le paramétrage d'Avast est incorrect.
    Le "Bouclier Web" doit être mis à normal.
    Cela est bien suffisant.

    :)
     
  3. Klodius

    Klodius Registered Member

    Joined:
    Jun 11, 2005
    Posts:
    4
    Bonjour Climenole

    Merci pour cette excellente réponse, pertinente, et rapide.

    J'ai bien suivi ta recommandation et la différence s'est immédiatement fait sentir.

    Cordiales salutations
     
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.