Bootable Rescue Media Fails

Discussion in 'Other Acronis Products' started by metusmons, Jul 4, 2007.

Thread Status:
Not open for further replies.
  1. metusmons

    metusmons Registered Member

    Joined:
    Jul 4, 2007
    Posts:
    2
    Hi Guys,

    I am testing the ability of the trial version of Acronis Snap Deploy 2.0 to deploy an Image over a coorporate network. I have full intent on buying this product (well for the company to buy it :p) if it w2orks ou but am having some issues.

    I have created my image from a newly installed WindowsXP SP2 build with all the relevant development packages, all correctly licenced. This image is hosted on the network.

    My problem is that when I run the 'Rescue Media' CD I get the following error:

    Loading Please Wait ...
    Kernel Bug at AMD74xx.c :451!

    My second question is am I going about this the right way for what I need?

    Thanks all!
     
  2. Acronis Support

    Acronis Support Acronis Support Staff

    Joined:
    Apr 28, 2004
    Posts:
    25,885
    Hello metusmons,

    Please make sure you use the latest build (2135 ) of Acronis Snap Deploy 2.0. To get access to updates you should first register your software. Don't forget to recreate Acronis Bootable Rescue Media after updating.

    If the issue persists, please collect some information to let us investigate it thoroughly:

    Please create Linux system information (sysinfo.txt) as it is described in Acronis Help Post.

    Then submit a request for technical support. Attach all the collected files and information to your request along with the step-by-step description of the actions taken before the problem appears and the link to this thread. We will investigate the problem and try to provide you with a solution.

    P.S. I've moved your thread to the appropriate forum branch.

    Thank you.
    --
    Marat Setdikov
     
  3. metusmons

    metusmons Registered Member

    Joined:
    Jul 4, 2007
    Posts:
    2
    Dear Marat,

    I have the latest trial version of Snap Deploy, are there any updates for this? I can't register the trial but I have contacted your support directly regarding this!

    As for the sysinfo.txt I do not get far enough in to the boot so I can not do this, the boot fails at the first step in command line.

    Any suggestions?

    Thanks
     
Thread Status:
Not open for further replies.