Probleme pour configurer

Discussion in 'LnS French Forum' started by Peyo, Apr 12, 2003.

Thread Status:
Not open for further replies.
  1. Peyo

    Peyo Guest

    Bonjour je viens d'installer une version enregistree de Look'n'stop.
    J'utilise Win 98 Sec Edition, Outlook et IE 6, ma connection ADSL est Wanadoo Extense 512 k.

    Lorsque le firewall est actif je rencontre des problemes de connection sur Ie, outlook, Messenger, en fait aucune connection avec internet ne passe, et si je desactive le firewall ca marche bien.
    J'utilise le jeu de regle de base et j'ai autorise les logiciels Ie, outlook et messenger.
    Pouvez-vous me guider dans le parametrage ?
    Merci d'avance.
     
  2. MickeyTheMan

    MickeyTheMan Security Expert

    Joined:
    Feb 9, 2002
    Posts:
    1,016
    Salut, d'abord je te conseille d'utiliser le jeu de règles évoluées.
    deuxièmemnt, tu devras importer quelques règles, notamment pour msn messenger http://www.looknstop.com/Fr/rules.htm
    Aussi, de nombreuses question trouveront réponses ici: http://www.looknstop.com/Fr/faq.htm
    Finalement. lorqu'une application que tu désires utiliser est bloquée, il suffit généralement de consulter l'onglet JOURNAL pour déterminer quelle règle doit etre autorisée afin de la débloquer.
     
  3. tths

    tths Guest

    Bonjour,

    Voir la réponse de Frederique dans un post plus bas avec l'intitulé Club-internet....
     
  4. TraKER

    TraKER Guest

    g le meme pb ( mais ça a l'air aleatoire!!!o_O)

    g la regle evolue ,msn, ics client serveur et rien ..... :'(

    y a un truc meme 2 truc de bizard!! o_O

    --quand je lance ie5 et apres le looknstop ça marche.... mais si je lance une nouvelle fenetre ie5 ça ne marche plus ...mais le 1~ marche toujours....

    --si je supprime le filtrage logiciel actif ça marche un ptit peu mieux mais c'est pô CA.. encore :'(
     
Thread Status:
Not open for further replies.