Problem with EULAlyzer

Discussion in 'EULAlyzer Forum' started by BlackHeart, Oct 11, 2009.

Thread Status:
Not open for further replies.
  1. BlackHeart
    Offline

    BlackHeart Registered Member

    Hello, I've been using EULAlyzer for a while now with no problems but a few minutes ago I tried to access it and it said "Error while unpacking program, code LPS. Please report to author." I'm having the same issue with Spyware Blaster. It was working fine yesterday. I was/am running HouseCall 7.1 Beta at the time so could that be the problem?
    I'm using Windows XP SP3
    Security Programs
    Avast
    Comodo Internet Security
    Drivesentry
    Norton Security Scan (Google Pack)
    Superantispyware
    ThreatFire and
    MalwareBytes
    CClearner
    Oh I've recently installed OpenOffice.org not to mention went on a massive online scan spree using Ahn-labs, Comodo, CA, now currently on Trend Micro's
    Last edited: Oct 11, 2009
  2. javacool
    Offline

    javacool BrightFort Moderator

  3. BlackHeart
    Offline

    BlackHeart Registered Member

    Thanks, the command line solution worked.
Thread Status:
Not open for further replies.