Unknown Code 0001008

Discussion in 'ESET Smart Security' started by tosbsas, Nov 7, 2007.

Thread Status:
Not open for further replies.
  1. tosbsas

    tosbsas Registered Member

    Joined:
    Feb 9, 2002
    Posts:
    789
    Location:
    Lima, Peru
    What is that??

    Come up once in a while on my fw log

    Ruben
     
  2. tosbsas

    tosbsas Registered Member

    Joined:
    Feb 9, 2002
    Posts:
    789
    Location:
    Lima, Peru
    its 00010008 every2 minutes?? What is that??

    Ruben
     
  3. tosbsas

    tosbsas Registered Member

    Joined:
    Feb 9, 2002
    Posts:
    789
    Location:
    Lima, Peru
    This is how it looks today

    08.11.2007 05:06:44 Unknown code 00010008 0
    08.11.2007 05:06:44 Unknown code 00010008 0
    08.11.2007 05:06:44 Unknown code 00010008 0
    08.11.2007 05:06:44 Unknown code 00010008 0
    08.11.2007 05:06:44 Unknown code 00010008 0
    08.11.2007 05:04:43 Unknown code 00010008 0
    08.11.2007 05:04:43 Unknown code 00010008 0
    08.11.2007 05:04:43 Unknown code 00010008 0
    08.11.2007 05:02:42 Unknown code 00010008 0
    08.11.2007 05:02:42 Unknown code 00010008 0
    08.11.2007 05:02:42 Unknown code 00010008 0
    08.11.2007 05:02:42 Unknown code 00010008 0
    08.11.2007 05:02:42 Unknown code 00010008 0
    08.11.2007 05:00:41 Unknown code 00010008 0
    08.11.2007 05:00:41 Unknown code 00010008 0
    08.11.2007 04:58:40 Unknown code 00010008 0
    08.11.2007 04:58:40 Unknown code 00010008 0
    08.11.2007 04:58:40 Unknown code 00010008 0
    08.11.2007 04:58:40 Unknown code 00010008 0
    08.11.2007 04:58:40 Unknown code 00010008 0
    08.11.2007 04:56:39 Unknown code 00010008 0
    08.11.2007 04:56:39 Unknown code 00010008 0
    08.11.2007 04:56:39 Unknown code 00010008 0
    08.11.2007 04:56:39 Unknown code 00010008 0

    Anyone -what is that

    Ruben
     
  4. Marcos

    Marcos Eset Staff Account

    Joined:
    Nov 22, 2002
    Posts:
    14,374
    This is a problem with the name of the internet protocol that the system reports, in particular, number 4 is missing (ipv4). This is something unusual. If you are positive that you don't use any application that can be responsible for this, try reinstalling your network card drivers.
     
  5. tosbsas

    tosbsas Registered Member

    Joined:
    Feb 9, 2002
    Posts:
    789
    Location:
    Lima, Peru
    what app might that be - I am running sykpe, opera, becky Internet mail and Trillian. Never had that error with 441, and no change in network cards so far

    Ruben
     
  6. tosbsas

    tosbsas Registered Member

    Joined:
    Feb 9, 2002
    Posts:
    789
    Location:
    Lima, Peru
    must be something else, I did reinstall the drivers - same story

    Ruben
     
  7. snowbound

    snowbound Retired Moderator

    Joined:
    Feb 18, 2003
    Posts:
    8,723
    Location:
    The Big Smoke
  8. tosbsas

    tosbsas Registered Member

    Joined:
    Feb 9, 2002
    Posts:
    789
    Location:
    Lima, Peru
    ok, and now, what can I do

    Ruben
     
  9. tosbsas

    tosbsas Registered Member

    Joined:
    Feb 9, 2002
    Posts:
    789
    Location:
    Lima, Peru
    Tested with other drivers -same story.

    Ruben
     
Thread Status:
Not open for further replies.