True Image SBS

Discussion in 'Acronis True Image Product Line' started by cafahag, Mar 5, 2009.

Thread Status:
Not open for further replies.
  1. cafahag

    cafahag Registered Member

    Joined:
    Mar 5, 2009
    Posts:
    1
    Hi Guys i have installed the full paid version with U/R
    i have created a secure zone and have success full backups
    I have now introduced a NAS. the server has a mapped drive i have created another task for this backup to happen to the secure zone. ever time i run the task it fails there is loads of space and and there is data in the shared drive.
    i have added the report
    <?xml version="1.0" encoding="UTF-8" ?>
    <log build="174" product="Acronis True Image for SBS" task="352595B2-7092-410F-8FF7-9881C0AE4027" uuid="CC44A590-57D7-4008-A2E8-3BF17A26CEF3" version="1.0">
    <event code="2" id="1" level="2" message="The &quot;NAS CREATIVE&quot; operation started" module="100" time="1236244785" />
    <event code="503" id="2" level="2" message="Analyzing partition 0-0..." module="1" time="1236244798" />
    <event code="503" id="3" level="2" message="Analyzing partition C:..." module="1" time="1236244799" />
    <event code="503" id="4" level="2" message="Analyzing partition F:..." module="1" time="1236244799" />
    <event code="503" id="5" level="2" message="Analyzing partition E:..." module="1" time="1236244799" />
    <event code="503" id="6" level="2" message="Analyzing partition 0-0..." module="1" time="1236244799" />
    <event code="503" id="7" level="2" message="Analyzing partition G:..." module="1" time="1236244799" />
    <event code="503" id="8" level="2" message="Analyzing partition 2-5..." module="1" time="1236244799" />
    <event code="503" id="9" level="2" message="Analyzing partition 0-0..." module="1" time="1236244799" />
    <event code="503" id="10" level="2" message="Analyzing partition H:..." module="1" time="1236244800" />
    <event code="503" id="11" level="2" message="Analyzing partition 2-5..." module="1" time="1236244800" />
    <event code="1015" id="12" level="4" message="Error opening the file. (0x40007)
    Tag = 0xF35F747B3B21FA59 (0x803F7)
    Tag = 0xBA19E88DC5FE9F05" module="8" time="1236244804" />
    <event code="5" id="13" level="4" message="Operation has completed with errors." module="100" time="1236244804" />
    </log>
    please could some advise on what is happenning
     
  2. Acronis Support

    Acronis Support Acronis Support Staff

    Joined:
    Apr 28, 2004
    Posts:
    25,885
    Hello cafahag,

    Thank you for using Acronis Corporate Products

    Please make sure the User account on the NAS, under which you are trying to backup to it, belongs to the administrator group. Administrator group should also belong to Read/Write group.

    Also, set backup archive splitting to 2 GB. NAS buffer may overflow if the files are larger than 2 GB.

    Try setting Archive splitting in Acronis True Image to 2 GB:

    1. Click "Tools" and select "Options";
    2. Click "Archive splitting" and set the size to 2 GB.

    Thank you.

    --
    Oleg Lee
     
Thread Status:
Not open for further replies.