Scan e-mail

Discussion in 'NOD32 version 2 Forum' started by Jacko2, Jan 1, 2007.

Thread Status:
Not open for further replies.
  1. Jacko2

    Jacko2 Registered Member

    Joined:
    Oct 6, 2006
    Posts:
    42
    Hi
    When I send a e-mail with Outlook 2003 ,Nod 32 tells me "the email was checked by No32 antivirus system."
    then under this "email with subject .................. dated 01/02/2007 8.44-is ok"
    Does that twice.
    How can you disable " email with subject" ,but leave "checked by Nod 32" ?

    Thank's , Jacko.:thumb:
     
  2. ASpace

    ASpace Guest

    Hello Jacko and Happy New Year 2007!

    Open NOD32's Control Center -> EMON -> Setup and in the "Notifications" make the settinngs so that they best fit you . You'll need to uncheck "Append to the subject of infected email"
     

    Attached Files:

  3. Jacko2

    Jacko2 Registered Member

    Joined:
    Oct 6, 2006
    Posts:
    42
    Thank's , HiTech boy, for your quick replay and it works too.

    Happy New Year , out the country with, the Long White Clouds

    Jacko :thumb:
     
  4. ASpace

    ASpace Guest

    You are welcome !
     
Thread Status:
Not open for further replies.