Question Navigation IE & 9 Online ?

Discussion in 'LnS French Forum' started by SunWind, Aug 14, 2003.

Thread Status:
Not open for further replies.
  1. SunWind

    SunWind Registered Member

    Joined:
    Aug 14, 2003
    Posts:
    2
    Re

    Je suis en adsl 9 Online, apres l'installation de LNS impossible de surfer avec IE...

    J'ai donc lu le forum, et installé la regle Club Internet comme indiqué dans un topic.

    Maintenant ca fonctionne, mais de facon erratique...

    En fait j'ai remarqué qu'il fallait que je relance plusieurs fois LNS j'usqu'a ce que cela fonctionne, c zarbi non ?

    Est qu'il y a une regle speciale pour 9 Online ? je ne l'ai pas sur le forum...

    J'ai aussi remarqué, que si LSN demarre en meme temps que windows, encore impossible de surfer avec IE, je dois arreté LNS et relancé, est-ce normal ?

    Une derniere chose, vous allez surement rire mais bon.... en temps que debutant pour l'utilisation d'un firewall, je dois dire que suis alluciné :rolleyes: par le nombre de paquet qui tentent de s'introduire dans mon petit ordinateur de rien du tout, pas interressant pour les hacker je pense :D o_O?
    Quand je consulte le journal, juste pour donner un exemple, en 20 minutes de connexion j'ai 4000 paquets filtrés en reception :rolleyes: o_O ca me parait incroyable & ca me laisse reveur, la en ce moment ya beaucoup de paquet Edonkey ?? est ce que c vraiment c des vilains hackers?
    Je precise que Edonkey n'est pas installé sur mon ordi.

    Pour infos, je suis sur XP home avec SP1, & la version LNS 2.04p2 ( j'ai essayé avec les deux version 2.04 & 2.04p2, meme resultat...)

    Voila merci pour vos eclaircissement, scusez pour les fotes, le francais ca à jamais ete mon fort :D

    @+++ ;)
     
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Pour les blocages erratiques, et le fait qu'il faille lancer plusieurs fois Look 'n' Stop,je pencherais plutôt pour un problème de configuration du filtrage logiciel. Peut-être avez-vous interdit une application à se ce connecter alors qu'elle ne devrait pas.

    Désactivez temporairement le filtrage logiciel pour voir si cela résout le problème. Si oui, c'est bien qu'une application est interdite alors qu'elle ne devrait pas l'être. Sinon, c'est dans le filtrage Internet que ça se passe, et il serait intéressant d'avoir le contenu du journal.

    En ce qui concerne le grand nombre d'alertes, vous avez du récupéré l'IP de quelqu'un qui utilise Edonkey/Emule et du coup vous recevez plein de paquets mais ce ne sont pas des attaques.
    Attention à purger régulièrement le journal, 4000 messages par 20 minutes c'est énorme, les entrées du journal consomment de la mémoire. Sinon, vous pouvez aussi enlever le ! sur la règle en cause comme ça ça filtrera toujours mais ça ne "polluera" pas le journal.

    Frédéric.
     
Thread Status:
Not open for further replies.