Question de débutant

Discussion in 'LnS French Forum' started by tetard, Nov 27, 2004.

Thread Status:
Not open for further replies.
  1. tetard

    tetard Guest

    Bonjour,

    je suis une débutant et je teste actuellement LnS, j'utilise les règles standard et j'ai une question sur le journal.
    J ai a peut pres toutes les secondes les messages suivants:

    Règle :
    TCP : Bloque tout les autres paquets
    Type : TCP
    Complement : Ports Dest:microsoft-d=445 src:xxx

    Que signifie cela, est ce normal ?

    J'ai aussi d'autres messages de paquets bloques par la règle TCP : Bloque tous les autres paquets.

    Tout cela est il bien normal ?

    Je vous remercie pour votre aide et espere que cette question n a pas deja ete posée (j ai cherché dans les archives mais n ai rien trouvé).
     
  2. MickeyTheMan

    MickeyTheMan Security Expert

    Joined:
    Feb 9, 2002
    Posts:
    1,016
    1ere chose a faire selon moi est d'abord d'utiliser les regles evolues avant toute chose
     
  3. tetard

    tetard Guest

    OK, merci pour le renseignement.
    Je suppose que je dois les trouver sur le site de LnS.
     
  4. bloodscourge

    bloodscourge Registered Member

    Joined:
    Jul 3, 2004
    Posts:
    372
    Location:
    France
    dans look'n'stop, sur le volet "filtrage internet" => "Charger..." => JeuDeReglesEvolue.rls (dans le repertoire de look'n'stop, par defaut C:\Program Files\Soft4Ever\looknstop), puis "Appliquer".

    Desolé je peux pas etre plus precis ;)
     
  5. tiopolo

    tiopolo Guest

    Bonjour tout le monde moi aussi je teste Lns et j'ai jms rien ki se met ds le journal alors que mon copain ki a Lns aussi il lui bloke plein de truc é moi rien du tout, et aussi normalement dans l'onglet accueil y devrait y avoir cocher connecté à internet et moi jai elle é pas cocher cette case é jarrive pas a la cocher moi mm pourriez vous m'aidez sil vous plait ??
    Je vous en remerçi.
     
  6. bloodscourge

    bloodscourge Registered Member

    Joined:
    Jul 3, 2004
    Posts:
    372
    Location:
    France
    Salut,

    Ton probleme vient du fait que tu n'es pas sur la bonne interface reseau! Dans le volet "options" de LNS tu dois selectionner la bonne interface : decocher "selection automatique" puis changer l'interface, cliquer sur "appliquer" et regarder sur le volet "acceuil" si "connecté a internet" est desormais coché et si l'adresse IP est correcte. Lorsque tu as trouvé la bonne interface (a priori t'en a pas 50 :)) tu pourras réenclenché la "selection automatique".

    PS: mouarf l'orthographe! ;)
     
  7. tiopolo

    tiopolo Guest

    re moi, j'ai fait se ke tu ma dit mé kan je décoche "sélection automatique" j'ai le choix entre "Speed touch" (mon modem) et "IP-Look'n'stop Driver" et donc jai cocher les 2 chacun a leur tour é jai un bip sans arrêt ! je ne pe plus naviguer mé kan je coche une dé 2 jai un ip déférent qui s'affiche mai connecté à internet et toujour pas cocher.
    Franchement aider moi et je vous apel Monsieur !
     
  8. tiopolo

    tiopolo Guest

    Y as vraiment personne pour m'aider o_O
     
  9. bloodscourge

    bloodscourge Registered Member

    Joined:
    Jul 3, 2004
    Posts:
    372
    Location:
    France
    lol!

    Bon ben si tu as des bips c'est qu'il y a du traffic et qu'il est filtré, déja! ;) Pour enlever le son il faut decocher "son" dans le volet "options". La bonne interface devrait etre "IP-Look'n'stop Driver". Pour savoir si tu es sur la bonne interface, en etant connecté, clic sur "demarrer" => "executer" puis tappes cmd, une fenetre noire (console) devrait apparaitre, tappes ipconfig dedans : tu devrais recuperer ton adresse IP, celle la meme qui doit apparaitre sous LNS.

    Voilou
     
  10. tiopolo

    tiopolo Guest

    Je l'ais déjà ésséyé Ip-Look'n'stop Driver et jarive pas a me connecté avec.
    Donc je décidé de choisir un autre pare-feu ki é pas mal c'est Kerio aler je vos embête pas plus @ la prochaine...Je te remerçie quand mm
     
Thread Status:
Not open for further replies.