Quelques questions

Discussion in 'LnS French Forum' started by Mop, Dec 9, 2004.

Thread Status:
Not open for further replies.
  1. Mop

    Mop Registered Member

    Joined:
    Dec 9, 2004
    Posts:
    2
    Salut tout le monde!

    Voila je viens de télécharger la version d'essai de lns et j'ai qqs soucis. Je suis un peu perdu là...

    Deja j'ai mis en place les règles phantOm et j'ai pu me connecter a msn sans avoir mis les règles pour msn/netmeeting, c'est normal ou pas?
    J'ai un autre problème en ce qui concerne la mise a jour de mon antivirus. Il se connecte suivant trois adresses ip differentes, j'ai donc créé 3 règles. Pour une des adresses tout fonctionne bien, mais pour les deux autres j'ai un probleme. Je vous donne l'exemple pour une de ces adresses, l'autre étant similaire.

    Voila ce que j'ai dans mon journal:

    http://colonelbeetle.free.fr/kasper1.JPG

    adresse source complete: downloads4.kaspersky-labs.com=81.176.69.86

    J'ai donc créé cette règle:

    http://colonelbeetle.free.fr/kasper2.JPG

    Est ce que le fait que l'adresse source ne soit pas une simple ip empeche le bon fonctionnement de cette regle ou est ce que j'ai fait une erreur tout simplement. o_O

    Merci d'avance ;)
     
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Dans l'image du paquet, on voit que le port de destination est 5000 pour un paquet dont le sens est Internet >> PC.
    Donc il faut que le 5001-5008 soit du coté gauche (Source (PC>Net)/Destination Net>PC) pour que la règle marche.

    Cordialement,

    Frédéric
     
Thread Status:
Not open for further replies.