Probleme d'installation

Discussion in 'LnS French Forum' started by gargouyee, Mar 10, 2005.

Thread Status:
Not open for further replies.
  1. gargouyee

    gargouyee Registered Member

    Joined:
    Mar 10, 2005
    Posts:
    1
    Bonjour à tous!!!

    Après avoir reformarté mon pc tout buggué ,jai decidé de par les qualités que l'ont ma confié de choisir votre pare-feu...Hop,je telecharge un chti essai sur votre mais hélas un bug s'affiche!!

    "failed 0x800f0203" et ca s'arrete donc la..pas moyen de tester votre pare-feu...J'ai essayer une version en anglais et meme probleme et si je redemarre le pc meme soucis!!
    votre pare-feu se marque bien dans ma liste de programmes mais ne veut pas démarrer...
    Voila,alors si vous avez une petite idée.... :p
    Merci a plus:!
     
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    En général ce général ce type de problème survient à cause d'une base de registres pas nickel.
    Pouvez-vous nous confirmer qu'après votre réinstallation complète du système vous n'avez vraiment rien installé d'autre (en appli réseau) avant d'installer Look 'n' Stop ?

    Sinon, pouvez-vous vérifier si vous avez bien autorisé les drivers non signés à s'installer (ou à alerter) dans la config du gestionnaire de pilotes.

    Merci,

    Frédéric
     
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.