Probleme demarrage auto

Discussion in 'LnS French Forum' started by Bebert, Feb 13, 2004.

Thread Status:
Not open for further replies.
  1. Bebert

    Bebert Guest

    bonjour, je ne peux plus démarrer look'n'stop en mode auto au démarrage de windows 98 SE, et ceci malgré une réinstallation, quelqu'un pourrait-il me donner la solution, merci o_O
     
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Que se passe t-il exactement ?

    Est-ce que si vous lancez Look 'n' Stop en manuel il fonctionne correctement ?
    Si oui, est-ce que pour ce lancement manuel, la fenêtre de Look 'n' Stop a bien pour titre "Look 'n' Stop" (sans un #1 qui signifierait qu'une autre instance invisible est en train de tourner) ?

    Frédéric
     
  3. Bebert

    Bebert Guest

    Bonjour, oui quand je lance Look'n'Stop en manuel, tout se passe bien et la fenêtre à le bon titre sans #1.

    Bebert
     
  4. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Dans les options, essayez de changer le mode de démarrage auto en passant de Système à Menu démarrer (puis appuyez sur Appliquer).

    Frédéric
     
  5. Bebert

    Bebert Guest

    Merci pour le réponse, mais j'ai déjà essayé cette solution et le problème est toujours là. en allant faire un tour dans la BDR, je me suis apperçu que j'avais une clef nommée Looknstop1 et une autre Looknstop, est-ce normal?

    Bebert
     
Thread Status:
Not open for further replies.