premiers pas :-(

Discussion in 'LnS French Forum' started by nettoyeur, Jan 12, 2004.

Thread Status:
Not open for further replies.
  1. nettoyeur

    nettoyeur Registered Member

    Joined:
    Jan 9, 2004
    Posts:
    2
    Bonjour,

    je viens d'installer LS sur une config de test 98, juste un navigateur et un lecteur de news et un AV. (c'est à dire propre!)

    j'ai un fonctionnement aléatoire avec des blocages. Le log par exemple donne pour les news :
    tcp bloque tout les autres paquets- dest29608 src28261 ou encore:
    tcp bloque tout les autres paquets- dest17509 src12320
    ...
    Et pour le navigateur:
    tcp bloque tout les autres paquets- dest8224 src2592
    tcp bloque tout les autres paquets- dest17734 src18514
    ...

    Dans les deux cas j'ai ensuite des erreurs icmp 11 code1 qui correspondent sauf erreur de ma part a des pb de timing de réponse.

    Je comprends pas trop : normalement je devrais avoir simplement, un coup de DNS53, suivi par du 119 ou du 80. Et point barre ?

    Bonne journée
    Dan
     
  2. nettoyeur

    nettoyeur Registered Member

    Joined:
    Jan 9, 2004
    Posts:
    2
    Re:premiers pas :-( et dernier :-((

    Après plusieurs jours d'essais infructueux (chargement de diverses regles...), je n'arrive toujours pas a comprendre et donc débloquer la situation. o_O

    O rage O désespoir. :'(

    Bonne journée.
     
  3. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Toujours le même problème qu'ici a priori:

    http://www.wilderssecurity.com/index.php?action=display;board=37;threadid=19589;start=0#msg120534

    Frédéric
     
Thread Status:
Not open for further replies.