pb LNS et mozilla thunderbird

Discussion in 'LnS French Forum' started by jamesetlulu, Nov 9, 2004.

Thread Status:
Not open for further replies.
  1. jamesetlulu

    jamesetlulu Registered Member

    Joined:
    Nov 9, 2004
    Posts:
    3
    bonjour. Je suis plutot novice en matière de firewall et bien qu'adorant LNS, son paramétrage me laisse sans voix. (je viens d installer la 2.05)

    je viens également de passer à mozilla thunderbird 0.8 et je constate que lorsque LNS est en fonctionnnement, thunderbird ne fonctionne pas, je ne recois pas de mail en fait. J'ai supprimé et reinstallé le filtrage logiciel mais le pb est tjrs le meme.

    Quelqu'un aurait t'il une solution au sujet des règles à établir ? (en langage neuneu svp ^^)

    merci d'avance
     
  2. jamesetlulu

    jamesetlulu Registered Member

    Joined:
    Nov 9, 2004
    Posts:
    3
    en fait, je peux envoyer mais pas recevoir ...
     
  3. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Est-ce que le journal de Look ''n' Stop indique des paquets bloqués juste après avoir constaté le problème ?

    Frédéric
     
  4. jamesetlulu

    jamesetlulu Registered Member

    Joined:
    Nov 9, 2004
    Posts:
    3
    Oui Frédéric, cela m'indiquait bien des paquets bloqués. Mais les voies impénétrables de l'informatique font que ce matin, tout marche parfaitement. Je comprends pas trop mais bon ....

    désolé du dérangement ^^ et bon courage
     
Thread Status:
Not open for further replies.