Pb avec mon routeur

Discussion in 'LnS French Forum' started by Tyler007, Dec 17, 2004.

Thread Status:
Not open for further replies.
  1. Tyler007

    Tyler007 Guest

    salut

    j'ai un gros pb j'ai un routeur dlink 614+ et quand j'active look n stop sur ma conection réseau ben je ne peut plus accéder à mon réseau locale je ne comprends pas j'ai importé toute les règles et sans succès!!!!

    Que faire svp!!

    Merçi
     
  2. tyker007

    tyker007 Guest

    en fait dans la catégorie résau puis sur interface réseau je sélectionne ma connection réseau mais ça bloque mon réseau locale


    PS: il faut que je trouve une solution parceque j'ai déjà été hacké sans look n stop !!!!! En effet je pensais que le parefeu de mon routeur était suffisant mais non je dois mettre look n stop de plus je comprends rien au routeur tout est en anglais voilà merçi!!!


    THx
     
  3. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Si par "bloquer le réseau local" vous parlez du partage de fichiers alors utilisez le fichier d'import suivant:
    http://www.looknstop.com/Fr/rules/rules.htm#Partage
    Si votre réseau local n'utilise pas le sous-réseau 192.168.0.0 alors les règles sont à modifier avec votre masque de sous réseau (souvent 10.0.0.0 avec un routeur).

    S'il s'agit d'un autre problème, merci de préciser votre requête.

    Frédéric
     
  4. tyler007

    tyler007 Guest

    Bonsoir Monsieur Frédéric

    Ben en faite j'ai un routeur qui attribue auto les ip sur mon pc celui où est branché le routeur j'ai ça sur la connection

    Attribué par serveur DHCP
    Adresse ip : 192.168.0.100
    Masque sous réseau : 255.255.255.0
    Passerelle par défaut : 192.168.0.1

    Voilà et j'ai pas compris le cas du routeur o_O

    souvent 10.0.0.0 avec un routeur).... ou est ce que je dois entré ces données je suis un novice

    Pour rappelll ma version de look n stop est la SP2 avec windows xp pro SP2
     
  5. tyler007

    tyler007 Guest

    oups

    j'oubliais j'ai déjà importer toute les règles elle ne marche que en cas de pc relié directement par un cable croisé mais pas avec mon routeur voilà


    Merçi

    Cordialement


    tyler
     
  6. tyler007

    tyler007 Guest

    salut


    c'est bon ça marche j'ai trouvé la solution mais par contre je ne vois plus le second pc passrelle connecté 10Mbit/s enfin bref pas grave

    Merçi
     
Thread Status:
Not open for further replies.