nod32kui will not start

Discussion in 'NOD32 version 2 Forum' started by Mover, Apr 2, 2006.

Thread Status:
Not open for further replies.
  1. Mover

    Mover Registered Member

    Joined:
    Oct 1, 2005
    Posts:
    170
    please remove - post in error

    no message
     
    Last edited: Apr 2, 2006
  2. lifehacker

    lifehacker Registered Member

    Joined:
    Feb 23, 2006
    Posts:
    44
    Go to run from the start menu then type msconfig, make sure that nod32kui is enabled at startup. Then restart your computer and see if it load up fine.
     
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.