looknstop derriere un routeur

Discussion in 'LnS French Forum' started by fabs, Dec 29, 2004.

Thread Status:
Not open for further replies.
  1. fabs

    fabs Registered Member

    Joined:
    Dec 29, 2004
    Posts:
    2
    Bonjour,

    J'ai mis ma connexion derriere un routeur juste pour ma seule connexion,
    j'ai bien importer la regle de reseau local et mis dans cette regle mon adresse ethernet, comme dans la FAQ.

    Looknstop me trouve une adresse locale dans l'onglet accueil, mais l'encoche connecté à internet n'est pas active, mais apparement il filtre kan meme les paquets.

    Pourquoi cette l'encoche de connexion intennet n'est pas active ??

    Je sais que c'est un peu bizarre ce que j'ai fait mais avec je me dis que j'ai plus de sécurité.

    Merci de vos réponses
    slts
     
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Vérifiez que l'adresse IP que votre PC obtient ne fait pas partie de la liste d'exclusion dans les options avancées.
    C'est le cas si vous obtenez une adresse IP en 10.x.y.z ou 192.168.0.1. Dans ce cas éditez cette liste d'exclusion pour ne plus exclure cette adresse IP.

    Frédéric
     
  3. fabs

    fabs Registered Member

    Joined:
    Dec 29, 2004
    Posts:
    2
    Bonjour,

    Merci frederic c'est exactement ça, l'adresse etait 192.168.0.1

    Bonne année
    bye
     
Thread Status:
Not open for further replies.