Inquiétude sur l'ouverture de certains ports

Discussion in 'LnS French Forum' started by basile, Dec 25, 2007.

Thread Status:
Not open for further replies.
  1. basile

    basile Registered Member

    Joined:
    May 8, 2004
    Posts:
    28
    Bonjour et bonnes fêtes à toutes et à tous, en vous souhaitant moins de spam et de virus!

    J'utilise LNS sous Win XP SP2 et Firefox pour naviguer.
    J'ai découvert récemment, un "sniffer", DiamondCS Port Explorer qui me montre:

    2 ports TCP en écoute par SYSTEM: 445 et 139 avec "remote adress" à 0.0.0.0
    3 ports UDP en écoute par SYSTEM: 138, 137 et 145 sans "remote adress"
    1 port TCP en écoute par SVCHOST.EXE; 135 avec "remote adress" à 0.0.0.0

    Bien qu'ayant lu plusieurs posts concernant ces ports sur ce forum, je n'ai pas su en tirer une conclusion, aussi, quelqu'un peut-il me dire si la configuration ci-dessus est normale ou bien s'il faut ajouter des règles dans LNS?

    Je n'ai qu'un ordi connecté à Internet, sans réseau local et j'en suis l'administrateur.
    Je suis derrière une Livebox Inventel, totalement démilitarisée.

    En vous remerciant beaucoup par avance
     
  2. basile

    basile Registered Member

    Joined:
    May 8, 2004
    Posts:
    28
    Bon, les amis, inutile de me répondre, car en continuant à chercher, j'ai trouvé sur le site l'adresse de PGFlank.

    Après les tests, tout, y compris les ports incriminés, est "stealthed".

    Donc, je me suis affolé pour rien ..

    Bonnes fêtes et bonne année à tous
     
Thread Status:
Not open for further replies.