Impossible de charger le driver lnsfw (erreur 0)?

Discussion in 'LnS French Forum' started by Atomas31, Jul 8, 2005.

Thread Status:
Not open for further replies.
  1. Atomas31

    Atomas31 Registered Member

    Joined:
    Sep 7, 2004
    Posts:
    923
    Location:
    Montreal, Quebec
    Bonjour,

    Après avoir suivi toutes les procèdures à la lettre afin d'installer LNS, je reçois toujours le message : Impossible de charger le driver lnsfw (erreur 0). Que signifie ce message d'erreur et que dois-je faire pour que le driver lnsfw soit chargero_O

    Merci de votre aide,
    Atomas31
     
  2. Climenole

    Climenole Look 'n' Stop Expert

    Joined:
    Jun 3, 2005
    Posts:
    1,640
    Bonjour Atomas31 :)

    Réinstalle le pilote L'n'S à partir d'un compte d'administrateur puis redémarre.
    Dit-nous si ça marche.

    :)
     
  3. Atomas31

    Atomas31 Registered Member

    Joined:
    Sep 7, 2004
    Posts:
    923
    Location:
    Montreal, Quebec
    Bonjour Climenole :)

    Après avoir passer plus de 4-5 heures à désinstaller, rebooter, réinstaller et ce, de toute les manières inimaginables (y compris en mode sans échec), j'avais finallement réussi à l'installer, le hic! c'est que le filtrage de logiciel ne marchait pas et il semblait y avoir un autre bug dans la configuration et ce, malgré que je l'avais configurer tel que Blackspear l'indiquait dans le forum anglais. De plus, le support technique semble quelque peu déficient surtout pour un problème à l'installation alors que notre système est vulnérable aux différentes attaques. Par conséquent, j'ai depuis désinstaller LNS et intaller Outpost Pro qui lui s'est très bien installé du premiers coup et marche très bien dès son installation... ;-)

    Merci et bonne journée,
    Atomas31
     
Thread Status:
Not open for further replies.