Help Me

Discussion in 'LnS French Forum' started by hammett, Sep 3, 2004.

Thread Status:
Not open for further replies.
  1. hammett

    hammett Registered Member

    Joined:
    Aug 31, 2004
    Posts:
    13
    Bonsoir,

    J'ai un probleme avec LNS lorsque j'arrive sous Windows XP SP1 j'ai un "BLUE SCREEN" avec une erreur sur le fichier lnsfw1.sys. Apres avoir fait des recherche sur le forum j'ai renomer le fichier en lnsfw1.sys.tmp comme indiqué à la page

    https://www.wilderssecurity.com/showthread.php?t=23934

    Depuis j'ai un message d'erreur qui ait :

    En esperant un reponse vite de votre part ....

    Merci par avance

    Hammett
     

    Attached Files:

    • lns.JPG
      lns.JPG
      File size:
      6.9 KB
      Views:
      75
    Last edited by a moderator: Sep 3, 2004
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    La manip indiquée sur le thread que vous mentionnez n'avait pour but que d'isoler le problème et pas de le résoudre. Et en l'occurence le problème venait du driver de la carte réseau... donc probablement rien à voir avec votre problème.

    En renommant lnsfw1.sys c'est normal d'avoir ce message.

    Ce qui serait à essayer c'est plutôt les informations du thread suivant:
    https://www.wilderssecurity.com/showthread.php?t=28122 (dernier post).

    En cas de BSOD, le mieux pour avancer est toujours de nous envoyer à lnssupport@soft4ever.com, le minidump associé en précisant la version de Look 'n' Stop utilisée.

    Cordialement,

    Frédéric
     
Thread Status:
Not open for further replies.