Free dégroupé et connexion au net (encore)

Discussion in 'LnS French Forum' started by ziobud, Oct 25, 2004.

Thread Status:
Not open for further replies.
  1. ziobud

    ziobud Guest

    Salut
    Je suis chez free dégroupé avec une IP fixe.
    Je n'arrive toujours pas à me connecter au net après avoir configuré LNS.(alors qu'avec une règle j'arrive par exemple à me servire de la mule)
    Par contre si j'ouvre d'abord mon navigateur puis LNS alors là ça marche!
    Je ne comprend pas.
     
  2. gkweb

    gkweb Expert Firewall Tester

    Joined:
    Aug 29, 2003
    Posts:
    1,932
    Location:
    FRANCE, Rouen (76)
  3. riot_blood

    riot_blood Registered Member

    Joined:
    Sep 1, 2004
    Posts:
    50
    Salut,

    Si je peut me permettre, tu peut aussi éssayer ça

    Tappe : ipconfig /all dans ta fentre DDOS , et ensuite tu va créer un regle qui autorise tes 2 adresse DNS en UDP et Direction : Sortante .

    En esperant que ça fonctionnera ;)
     
  4. Freenaute

    Freenaute Guest

    j'ai le même problème g aussi Free Dégroupé.

    Pk la DSLAM nous fait ça ?
     
  5. X-FaKtOr

    X-FaKtOr Registered Member

    Joined:
    Aug 29, 2003
    Posts:
    53
    Bonjour,
    N'est ce pas la un problème de blocage de l'application internet explorer?
    Vous dites que si vous lancez dabord IE et ensuite LNS cela marche.
    Ne bloquez vous pas le port http (80) ou http (443) qui sont indispensables pour surfer.A moins que vous n'utilisiez un serveur proxy auquel cas il faut également veiller a autoriser les connexions sortantes vers le port du serveur proxy (en général 8080 ou 3128 ).
    Amicalement,
    X-Faktor
     
Thread Status:
Not open for further replies.