Ez Firewall/ZA Disabling Smilies

Discussion in 'other firewalls' started by zyx345, Jan 24, 2004.

Thread Status:
Not open for further replies.
  1. zyx345

    zyx345 Registered Member

    Joined:
    Jan 10, 2004
    Posts:
    13
    Location:
    New Jersey
    This is a newbie problem but can anyone help?

    After installing EZ Firewall from Computer Associates I can't seem to get animated smilies to work. I can view them on message boards but they are no longer animated.
     
  2. StarFox

    StarFox Registered Member

    Joined:
    Jan 14, 2004
    Posts:
    41
    Location:
    Alpha Quadrant
    Hy zyx345

    Go to Privacy/Main and turn Ad Blocking or/and Mobile Code Control off. Don't know exactly, but one of them should do the trick.
     
  3. bigc73542

    bigc73542 Retired Moderator

    Joined:
    Sep 21, 2003
    Posts:
    23,897
    Location:
    SW. Oklahoma
    In privacy settings make sure block animations is unchecked. That will fix your smileys
     
  4. zyx345

    zyx345 Registered Member

    Joined:
    Jan 10, 2004
    Posts:
    13
    Location:
    New Jersey
    Thanks StarFox & bigc73542 that worked. Under Mobie Code Control/Adblocking/Ads to Block, I had it set up to block animations. Unchecking that fixed the problem!!
     
Loading...
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.