errormessage using backuparchive assistent of True Image 9.0

Discussion in 'Acronis True Image Product Line' started by Andreas Bauer, Jun 4, 2006.

Thread Status:
Not open for further replies.
  1. Andreas Bauer

    Andreas Bauer Registered Member

    Joined:
    Jun 4, 2006
    Posts:
    3
    Hello NG,

    I can not create a new backup archive in a shared networkfolder. If I'm
    executing the backuparchive assistent of TI 9.0, I'm getting the following errormessage by doing the point "finished" at the end of the backupassitent:

    E00640067: Fehler bei Ausführen des Tasks.
    Beim Ausführen des Scrpits ist ein Fehler aufgetreten. Fehler#2 - "Das System kann die angegebene Datei nicht finden. (0xFFF0)
    code = FFFFFFFF80070002
    tag = 0xBD28FDBD64EDB816".

    E00640067: Error at executing the task.
    At doing the script there is an error. error#2 - " The system can not find the specified file. (0xFFF0)
    code = FFFFFFFF80070002
    tag = 0xBD28FDBD64EDB816".

    My OS is WinXP Prof SP2 and I want to create the backup archive in a share of another XP Machine. I'm getting the right dns-answers doing the "ping" command and "ping computername" is delivering the right IP-adress answers.
    My network seems to be all right. DNS and ping are working for me.

    Best regards and many thanks
    Andreas
     
  2. Andreas Bauer

    Andreas Bauer Registered Member

    Joined:
    Jun 4, 2006
    Posts:
    3
    supplements to the post before:
    I took the newest Build 9.03641 of True Image and can apply the backup-
    assistent of TI, starting with the bootcd. My system is a winxp prof SP2 sytem and TI is working for me for months, the problems occured after I de/installed TI.
    How can I fix this problem?

    Thanks
    Andreas
     
  3. Acronis Support

    Acronis Support Acronis Support Staff

    Joined:
    Apr 28, 2004
    Posts:
    25,885
    Hello Andreas,

    Thank you for choosing Acronis Disk Backup Software.

    Could you please clarify whether you create an image of entire hard drive/partition or the image of individual files and folders?

    Could you please reproduce the problem and collect Acronis True Image log which can be saved from Tools -> Show Log -> Diskette icon?

    Please create Windows System Information of your source computer and a destination one as it is described in Acronis Help Post.

    Please submit a request for technical support at support@acronis.de. Attach all the collected files and information to your request along with the step-by-step description of the actions taken before the problem appears and the link to this thread. We will investigate the problem and try to provide you with the solution.

    Thank you.
    --
    Tatyana Tsyngaeva
     
Thread Status:
Not open for further replies.