E-mail does not display problem

Discussion in 'ESET NOD32 Antivirus' started by TheTechEase, May 22, 2008.

Thread Status:
Not open for further replies.
  1. TheTechEase

    TheTechEase Registered Member

    Joined:
    Aug 23, 2007
    Posts:
    11
    Why does the report that is sent in an E-mail not give me any information on whats going wrong?

    "5/12/2008 9:17:59 AM - Module %SCANNER% - Threat Alert triggered on computer *****: ******: %INFECTEDOBJECT% contains %VIRUSNAME%."
     
  2. Bubba

    Bubba Updates Team

    Joined:
    Apr 15, 2002
    Posts:
    11,271
    There were similar issues on prior builds which begs the question of which build of version 3 are you using that is experiencing this problem ?

    Bubba
     
  3. TheTechEase

    TheTechEase Registered Member

    Joined:
    Aug 23, 2007
    Posts:
    11
    Hmm i have about 50 NOD32 lic and this one that gave the message is version 3.0.642.0 but Im sure I have a few different version on different computers.

    Any way to fix this it's driving me NUTZ!
     
  4. Marcos

    Marcos Eset Staff Account

    Joined:
    Nov 22, 2002
    Posts:
    14,415
    I'd suggest that you download and install the latest version of EAV and ERAS/ERAC.
     
    Last edited: May 23, 2008
  5. TheTechEase

    TheTechEase Registered Member

    Joined:
    Aug 23, 2007
    Posts:
    11
    Any way to push that with RA?
     
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.