Deux blocages

Discussion in 'LnS French Forum' started by toma7569, Nov 9, 2007.

Thread Status:
Not open for further replies.
  1. toma7569

    toma7569 Registered Member

    Joined:
    Nov 9, 2007
    Posts:
    1
    Bonjour,

    je viens d'installer la derniere version de look 'n'stop mais j'ai deux problemes :

    1-j'ai fait l'installation depuis un compte administrateur et pourtant le centre de sécurité de Vista n'arrete pas de me dire que je n'ai pas de parefeu activé !!

    2-j'ai importé la règle bittorent et celle pour emule mais ca ne marche pas.
    Petite précision pour bittorrent, jutilise Azureus. Est-ce bien la règle biitorrent qu'il faut appliquer ? Concernant le P2P, j'ai apparamment des ports bloqués.

    Merci
     
  2. Frederic

    Frederic LnS Developer

    Joined:
    Jan 9, 2003
    Posts:
    4,354
    Location:
    France
    Bonjour,

    Pour le point 1, ça fait partie des problèmes connues (indiqués dans l'aide). L'enregistrement au centre de sécurité ne marche que si l'application est lancée en mode admin (ce n'est pas tant l'installation qui compte).
    Ceci sera réglé dans la prochaine mise à jour.

    Pour le point 2, oui la règle les règles bittorrent s'appliquent normalement à Azureus, sauf si le port par défaut a été modifié. Le journal devrait indiquer ce qui a été bloqué.
    Pour les autres cas de P2P, si vous voyez des ports bloqués, avez-vous essayé de les autoriser en créant une règle ?

    Cordialement,

    Frédéric
     
Thread Status:
Not open for further replies.