Backup & Recovery 10 Workstation -- Warning

Discussion in 'Other Acronis Products' started by SteveB2, Aug 2, 2009.

Thread Status:
Not open for further replies.
  1. SteveB2

    SteveB2 Registered Member

    Joined:
    Aug 2, 2009
    Posts:
    2
    I run three scheduled tasks each day. On most days each task posts the "Warning Message" below for each task.

    What does this mean, should I worry about it and, how do I fix it?


    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    Log Entry Details
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    Type: Warning
    Date and time: 8/2/2009 12:00:03 AM
    Backup plan: [None]
    Task: [None]
    Code: 3,866,625(0x3B0001)
    Module: 59
    Owner:
    Message:
    Failed to parse the XML.
    Additional info:
    --------------------
    Error code: 1
    Module: 59
    LineInfo: 7679e7b9a7eb6817
    Fields: line : 1, column : 1, $module : C:\Program Files\Acronis\BackupAndRecovery\mms.exe
    Message: Failed to parse the XML.
    --------------------
    ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
     
  2. SteveB2

    SteveB2 Registered Member

    Joined:
    Aug 2, 2009
    Posts:
    2
    This beats all!!!

    Today I took all three of these backups (as per the schedule) and there were **NO** log entries of any sort for any of the tasks.

    What in heavens name is going on?
     
  3. zeljko

    zeljko Registered Member

    Joined:
    May 6, 2009
    Posts:
    7
    did you check are your archives ok?
     
Thread Status:
Not open for further replies.