Backup failed - Clone ArchiveNumber of backups left: 1Type: Image

Discussion in 'Acronis True Image Product Line' started by gopimay26, May 29, 2009.

Thread Status:
Not open for further replies.
  1. gopimay26

    gopimay26 Registered Member

    Joined:
    May 29, 2009
    Posts:
    1
    Hello,

    I am using acronics True Image 9.5-8173 i got backup failed during Volume Synthetic Full ....error like Clone ArchiveNumber of backups left: 1Type: Image



    <?xml version="1.0" encoding="UTF-8" ?>
    - <log uuid="5CE3A386-4266-4B0F-BC05-F5324935E5D4" product="Acronis True Image Echo Server" version="9.5" build="8173">
    <event id="1" level="2" module="11" code="1031" time="1243487588" message="<bold>Clone Archive</bold><endl/><tabpoint value=30><indent value=4>Number of backups left: <indent value=10><textcolor value="navyblue">1</textcolor></indent><indent value=4><endl/>Type: <indent value=10><textcolor value="navyblue">Image</textcolor></indent><indent value=4><endl/></indent>" />
    </log>




    Any help would be appreciated.

    Gopi
     
  2. Acronis Support

    Acronis Support Acronis Support Staff

    Joined:
    Apr 28, 2004
    Posts:
    25,885
    Hello gopimay26,

    Thank you for using Acronis True Image Echo Server for Windows

    First of all please download the latest build of Acronis True Image Echo Server for Windows (8203). You can always download the latest build of the program from your account under Registered Products. If you do not register it then following these steps:

    1. Choose "Product registration" here

    2. Enter your serial number for your Acronis product in the corresponding field.

    3. Your product will become registered and you will get an access to the latest build at "Product updates" .

    If the issue still persists please create screen shot of the error message and attach it to your next reply with the error log file.

    Best regards,
    --
    Dmitry Nikolaev
     
Thread Status:
Not open for further replies.