After latest signature update, error message occurs

Discussion in 'SpywareBlaster & Other Forum' started by cybolon, May 17, 2008.

Thread Status:
Not open for further replies.
  1. cybolon

    cybolon Registered Member

    Joined:
    May 17, 2008
    Posts:
    2
    Hi everyone,

    Scince last signature update, I get the message:

    "Error: Access violation at 0x005F71FC ( tried to read from 0x05F8C5A8 ), program terminated"

    It appears in the last millisecond of the loading of the signature...

    And no, I am not using Spybot S&D nor did ever before !

    Running:
    Win XP pro, Avast, Zone Alarm (and normally Spywareblaster).

    Could there be something wrong with the signature-file or is it the 4.0 version?

    Very best regards
    cybolon
    (Germany)
     
  2. javacool

    javacool BrightFort Moderator

    Joined:
    Feb 10, 2002
    Posts:
    4,017
    Hi,

    Could you please e-mail me at bugreports@javacoolsoftware.com ?

    In your e-mail please include:
    -a link to this thread
    -your username on these forums

    I have a debug build I'd like you to try, to help track down the cause.

    Best regards and thanks,

    -Javacool
     
  3. cybolon

    cybolon Registered Member

    Joined:
    May 17, 2008
    Posts:
    2
    Hello Javacool,

    thx 4 U reply!

    Mail is on its way...

    VR
    cybolon
     
Loading...
Similar Threads
  1. AAQQ101
    Replies:
    2
    Views:
    416
Thread Status:
Not open for further replies.
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.